股票入门

导航

飞龙在天捕捉长线牛股(附通达信飞龙在天主图指标公式)

来源:至诚财经网

关键词:飞龙,飞龙在天

长线牛股因其持续稳定的上涨,随着时间的积累,涨幅惊人,而深受投资者青睐。然而发掘长线牛股不仅仅是对基本面的深入研究,如对其业务特征的分析,财务状况研判等等,还要从技术面进行择时和验证基本面分析的正确性。根据笔者对近10年长线牛股的统计,发

现有60%以上的长线个股具有相似的技术特征——飞龙在天,即股价经过前期的震荡吸筹后,开启连绵不绝的上涨行情,从而塑造了长线牛股。

一、飞龙在天市场意义

长线牛股需要主力资金对股价的掌控力非常强,这要求资金吸纳足够多的个股筹码,而目标股如果是绩优股,市场关注的极高,这给资金吸筹带来非常大难度,传统的震荡吸筹可能被市场发觉,影响主力资金的计划。于是只能选择持续推升的方式吸筹,在K线图上表现出股价连续上涨,由于持续上涨,前期的套牢者担心股价再次下跌,选择高位抛出,前期介入者考虑在一些见顶k线后卖出,等趋势回调再择机介入。但是股价表现却事与愿违,股价很少会跌破20日均线,呈现趋势上涨态势,前期卖出的投资者只能望洋兴叹,只有追高买入,随着股价上涨,吸引更多的投资者介入,股价上涨速度越来越快,飞龙在天的技术形态也就形成。

二、技术特点

1、股价在盘整阶段,持续放量是关键,大过上一轮股价顶部位置的成交量,时间要尽量长,至少不少于6个月。成交量巨大说明有资金开始关注,盘整时间验证了资金的长线属性。这两点缺一不可,否则影响后市个股走势。

2、股价突破盘整区间后,至少连续三个月依托5、10、20日短期均线上涨,与60日均线保持通气状态,成交量要保持均量或者温和放大,K线的结构要清晰、强势。这点主要是验证资金拉升的态度坚定和中长线运作的属性,同时也是资金进一步吸筹的方式。注:此阶段可以和盘整阶段合二为一,不过股价的上升角度相对平缓而已,不被市场所注意。

3、股价正式开始上涨时,通常会出现异动K线,比如突破盘整区间的涨停K线,连阳K线等等,之后股价依托短期均线保持一个45度或者60度上涨,股价很少会跌破20日均线,或者快速收回。成交量会根据前期吸筹的特点表现出较大的差异,逐级递增和均量拉升是最主要的类型。同时各项短期技术指标开始失效,短线参与难度较大。

通达信飞龙在天+成交量 私募实战捕捉牛股主图指标 贴图 源码 无未来介绍

飞龙在天+成交量,私募实战捕捉牛股主图!价值千金!

今天晚上,本着予人玫瑰手留余香,特别给大家分享一个很有实战价值的私募实战捕捉牛股用的主图源码,让你在股市赚钱就是这么简单和容易!

指标主要思路和使用方法:

1、股价经过长时间回落,或在一段时间内横盘整理,在放大的成交量支持配合下,对突破主力筹码飞龙在天的牛股进行成功拦截!

2、股价有效站上飞龙在天线后,成交量越是连续保持放大越牛!应该持股!

3、飞龙在天在上行后,如股价在高位跌破飞龙在天洋红色线,成交量缩小,应该获利卖出.

4、指标如结合大盘多空形势进行分析判断,更加稳靠。

5、指标不是万能的,只是一个参考工具!截取最近几个牛的股票为例,特此说明。

Z11:=STRCAT(HYBLOCK,' ');

Z22:=STRCAT(Z11,DYBLOCK);

Z33:=STRCAT(Z22,' ');

DRAWTEXT_FIX(ISLASTBAR,0,0.04,0,STRCAT(Z33,GNBLOCK)),COLORYELLOW;

一号线:=EMA(CLOSE,144);

潜龙在渊1线:=EMA(CLOSE,13);

潜龙在渊2线:=EMA(CLOSE,23),LINETHICK2;

三号线:=EMA(CLOSE,318);

海平面1线:EMA(CLOSE,453),COLORCYAN,LINETHICK2;

海平面2线:EMA(CLOSE,550),COLORLICYAN,LINETHICK2;

海平面3:=EMA(CLOSE,610);

海平面4:=EMA(CLOSE,730);

海平面5:=EMA(CLOSE,888);

海平面6:=EMA(CLOSE,99);

MA5:=MA(C,5),COLORGREEN;

飞龙在天:EMA(COST(80),13),COLORMAGENTA,LINETHICK2;

BOLL:=MA(CLOSE,20);

UB:=BOLL+2*STD(CLOSE,20);

LB:=BOLL-2*STD(CLOSE,20);

大趋势:=海平面1线>海平面2线 AND COUNT(海平面1线>REF(海平面1线,1),10)>=8;

潜伏地:=CROSS(潜龙在渊1线,潜龙在渊2线);

{虚拟涨停K}

KXZT:=IF(CURRBARSCOUNT=1 AND PERIOD=5 AND NOT(C>1500 OR DYNAINFO(7)=0) AND C>=O,REF(CLOSE,1)*1.1,DRAWNULL),NODRAW;

STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,KXZT,MAX(OPEN,CLOSE),-1,-1),COLOR00C0C0;

DRAWKLINE(HIGH,OPEN,LOW,CLOSE);

{虚拟跌停K}

KXDT:=IF(CURRBARSCOUNT=1 AND PERIOD=5 AND NOT(C>1500) AND C<O,REF(CLOSE,1)*0.9,DRAWNULL),NODRAW;

STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,KXDT,MIN(OPEN,CLOSE),-1,-1),COLORLIBLUE;

DRAWKLINE(HIGH,OPEN,LOW,CLOSE);

(文章来源:至诚财经网)

股友评论
    匿名评论
  • 评论
  • 最新评论
评论时间: pulin374

000785可以买吗。

评论时间: 言之有理

华康两个独家品种纳入医保目录,相信今年会有不错的增长,不再拖后腿。

评论时间: 今夕fkr

蚂蚁怕夜长梦多抓紧上市套现走人,没想到被急刹车了。

评论时间: jojo2005

明天天气立长阳。

评论时间: akun9999

原来是篇黑文啊。

评论时间: 沈渊20200709

我说这些,不是赞扬梁宏和冯柳人品。。

评论时间: 点了个泽

垃圾文。

评论时间: 清雅馨竹

京东方走坏了吗?。

相关阅读

上证指数

深成指数

创业板指数